当前位置:首页 > 问答

牛回头选股器

我来帮TA回答

通达信的 怎样在选股公式上加入名称?

在公式编辑里边修改名称,比如:写牛回头 牛股回头 预警指标,可以直接公式输入牛回头 牛股回头 最后别忘了保存! 谢谢

求下跌缩量选股指标,要求股价连续下跌3天,量比以前大幅减量且一天比一天低,今天收盘价大于昨天收盘价

“量比以前大幅减量”减多少算是大幅?
“在缩量下跌前,前期有一小波涨幅”这个如需写进公式,请具体描述,不要用一小波、大幅之类的笼统话,用量化的语言,具体到数字

散户如何选股?如何选一支拿着1,2个月的股票?

89u0u8u88u+9889easwgftyfoiko

兄弟,麻烦帮我将主图公式中的压力线改成选股(预警)

朋友,以下是你要的选股及预警公式:
A1:=AMOUNT/V/100;
VAR6:=EMA((((A1-EMA(A1,13))/EMA(A1,13))*(0-100)),5);
操盘线:=EMA(((VAR6/10)+EMA(A1,10)),3);行情线:=EMA(A1,3);
重心:=(C+0.618*REF(C,1)+0.382*REF(C,2)+0.236*REF(C,3)+0.146*REF(C,4))/2.382;
趋势线:=EMA(((SLOPE(C,22)*20)+C),55),COLORYELLOW,LINETHICK2;
持股线:=EMA(CLOSE,26),COLORFF00FF,LINETHICK2;
VAR1:=(4*CLOSE+HIGH+LOW)/6;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
DIF:= EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
DEA:= EMA(0.667*REF(DIF,1)+0.333*DIF,2);
多头:=STICKLINE(DIF>DEA,CLOSE,OPEN,3,0),COLOR0000FF;
空头:=STICKLINE(DIF<=DEA,CLOSE,OPEN,3,0),COLOR00FF00;
关注:=STICKLINE(DIF>DEA AND C<持股线,CLOSE,OPEN,3,0),COLOR00FFFF;
回踩:=STICKLINE(DIF<DEA AND C>持股线,CLOSE,OPEN,3,0),COLORFF0066;
压力:=MA(REF(HHV(C,30),1),2),COLOR9DFFFF;
ZMIN:CROSS(C,压力);

请高手把通达信里的布局主升浪指标改成选股公式

P13:=MA(C,13);
VAR1:=HHV(H,9)-LLV(L,9);
VAR2:=HHV(H,9)-C;
截图没有意义,要文字说明。没有指定选股条件,无法编写。

通达信超级主升浪选股公式怎样导入

通达信公式导入
打开软件以后,注意左上角的工具,点开。
下半部分有个公示系统,鼠标放在上面以后,出现公式管理器,点开。
管理器的界面右侧功能栏,有导入功能,点它,然后按步骤做就可以了。